<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Divieto fuochi e botti di fine anno ad Arona - Novara Oggi</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Divieto fuochi e botti di fine anno in città: il sindaco ha inviato anche una lettera di sensibilizzazione agli studenti delle scuole."/><link rel="canonical" href="http://novaraoggi.it/attualita/divieto-fuochi-botti-fine-anno-ad-arona/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Divieto fuochi e botti di fine anno ad Arona - Novara Oggi" /><meta property="og:description" content="Divieto fuochi e botti di fine anno in città: il sindaco ha inviato anche una lettera di sensibilizzazione agli studenti delle scuole." /><meta property="og:url" content="http://novaraoggi.it/attualita/divieto-fuochi-botti-fine-anno-ad-arona/" /><meta property="og:site_name" content="Novara Oggi" /><meta property="article:tag" content="Arona" /><meta property="article:tag" content="botti" /><meta property="article:tag" content="fuochi" /><meta property="article:tag" content="ordinanza" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2017-12-18T14:57:07+01:00" /><meta property="og:image" content="http://novaraoggi.it/media/2017/07/Stasera-fuochi-piromusicali-a-chiudere-la-Lunganotte-597446d14baad1.jpg" /><meta property="og:image:width" content="1202" /><meta property="og:image:height" content="716" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Divieto fuochi e botti di fine anno in città: il sindaco ha inviato anche una lettera di sensibilizzazione agli studenti delle scuole." /><meta name="twitter:title" content="Divieto fuochi e botti di fine anno ad Arona - Novara Oggi" /><meta name="twitter:image" content="http://novaraoggi.it/media/2017/07/Stasera-fuochi-piromusicali-a-chiudere-la-Lunganotte-597446d14baad1.jpg" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/novaraoggi.it\/","name":"Novara Oggi","potentialAction":{"@type":"SearchAction","target":"http:\/\/novaraoggi.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="Novara Oggi &raquo; Divieto fuochi e botti di fine anno ad Arona Feed dei commenti" href="http://novaraoggi.it/attualita/divieto-fuochi-botti-fine-anno-ad-arona/feed/" /><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"http:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/novaraoggi.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"15390","token":"de24a66a96"};
/* ]]> */
</script><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://novaraoggi.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://novaraoggi.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://novaraoggi.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://novaraoggi.it/?p=15390' /><link rel="alternate" type="application/json+oembed" href="http://novaraoggi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnovaraoggi.it%2Fattualita%2Fdivieto-fuochi-botti-fine-anno-ad-arona%2F" /><link rel="alternate" type="text/xml+oembed" href="http://novaraoggi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnovaraoggi.it%2Fattualita%2Fdivieto-fuochi-botti-fine-anno-ad-arona%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-20', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-15390 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins data-revive-zoneid="279" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-4  edizioni-digitali-action"><ul class="list-inline"><li><a class="cursor-pointer" href="http://novaraoggi.it/edizione-digitale-abbonamenti/"><i class="fa fa-tablet"></i>Edizione Digitale | Abbonamenti</a></li></ul></div><div class="col-sm-4 text-center data-odierna"><small>sabato, 23 dicembre 2017</small></div><div class="col-sm-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://novaraoggi.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/novara.oggi"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://novaraoggi.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="281" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://novaraoggi.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://novaraoggi.it/media/2017/10/cropped-novaraOggi.png?x54965" class="custom-logo" alt="Novara Oggi" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="281" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/novara.oggi"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://novaraoggi.it/notizie-locali/novara/" target="" title="">Novara</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="http://novaraoggi.it/notizie-locali/basso-novarese/" target="" title="">Basso Novarese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://novaraoggi.it/notizie-locali/borgomanero/" target="" title="">Borgomanero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://novaraoggi.it/notizie-locali/arona/" target="" title="">Arona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://novaraoggi.it/notizie-locali/ovest-ticino/" target="" title="">Ovest Ticino</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://novaraoggi.it/multimedia/novara-tv/" target="" title="">Video</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://novaraoggi.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://novaraoggi.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://novaraoggi.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://novaraoggi.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://novaraoggi.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://novaraoggi.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://novaraoggi.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://novaraoggi.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://novaraoggi.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://novaraoggi.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://novaraoggi.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://novaraoggi.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://novaraoggi.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://novaraoggi.it/notizie-locali/novara/" target="" title="">Novara</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="http://novaraoggi.it/notizie-locali/basso-novarese/" target="" title="">Basso Novarese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://novaraoggi.it/notizie-locali/borgomanero/" target="" title="">Borgomanero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://novaraoggi.it/notizie-locali/arona/" target="" title="">Arona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://novaraoggi.it/notizie-locali/ovest-ticino/" target="" title="">Ovest Ticino</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="http://novaraoggi.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="http://novaraoggi.it/multimedia/novara-tv/" target="" title="">Video</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://novaraoggi.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://novaraoggi.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://novaraoggi.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://novaraoggi.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://novaraoggi.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://novaraoggi.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://novaraoggi.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://novaraoggi.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://novaraoggi.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://novaraoggi.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins data-revive-zoneid="280" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins data-revive-zoneid="282" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://novaraoggi.it/notizie/attualita/">Attualità</a></li><li class="active">Divieto fuochi e botti di fine anno ad Arona</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://novaraoggi.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="http://novaraoggi.it/notizie-locali/arona/">Arona</a><small class="date">18 dicembre 2017</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Divieto fuochi e botti di fine anno ad Arona</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">L'azione del sindaco.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://novaraoggi.it/media/2017/07/Stasera-fuochi-piromusicali-a-chiudere-la-Lunganotte-597446d14baad1-650x387.jpg?x54965" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Divieto fuochi e botti di fine anno in città: il sindaco ha inviato anche una lettera di sensibilizzazione agli studenti delle scuole.</p><h2>Divieto fuochi e botti così Gusmeroli</h2><p>&#8220;Quest’anno oltre all&#8217;ordinanza di divieto dei botti di fine anno per cercare di tutelare gli animali ed evitare le corse in Ospedale con arti feriti abbiamo chiesto alla Preside del Liceo Marina Verzoletto e al Dirigente scolastico della scuola media Gabriella Rech di far leggere nelle varie classi prima di venerdi una mia lettera di sensibilizzazione contro i rischi dei fuochi d’artificio per noi stessi e gli animali. Festeggiamo la fine e l’inizio del nuovo anno senza farci male e far male agli animali&#8221;.</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;fuochi-capodanno-bengala-come-cannoni-video-virale-ma-che-danni&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/12/Schermata-2017-12-15-alle-17.39.17-300x200.png?x54965" /><small class="date">16 dicembre 2017</small><div class="title">Fuochi Capodanno bengala come cannoni: video virale ma che danni…</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;stasera-fuochi-piromusicali-a-chiudere-la-lunganotte&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/07/Stasera-fuochi-piromusicali-a-chiudere-la-Lunganotte-597446d14baad1-300x200.jpg?x54965" /><small class="date">23 luglio 2017</small><div class="title">Stasera fuochi piromusicali a chiudere la Lunganotte</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cultura-e-turismo&#x2F;arona-e-borgomanero-cosa-fare-nel-fine-settimana&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/07/Arona-e-Borgomanero-cosa-fare-nel-fine-settimana-597066dfc3aee4-300x200.jpg?x54965" /><small class="date">20 luglio 2017</small><div class="title">Arona e Borgomanero: cosa fare nel fine settimana</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://novaraoggi.it/notizie-taggate/arona/">Arona</a><span class="sep">,</span><a href="http://novaraoggi.it/notizie-taggate/botti/">botti</a><span class="sep">,</span><a href="http://novaraoggi.it/notizie-taggate/fuochi/">fuochi</a><span class="sep">,</span><a href="http://novaraoggi.it/notizie-taggate/ordinanza/">ordinanza</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/divieto-fuochi-botti-fine-anno-ad-arona/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://novaraoggi.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_127216795" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='15390' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;cemento-commodity-dagli-impieghi-infiniti&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/12/Fotolia_112476890_Subscription_XXL-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;cemento-commodity-dagli-impieghi-infiniti&#x2F;">Il cemento, una commodity dagli impieghi infiniti</a><small class="date">22 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/11/P90278987_lowRes_the-brand-new-bmw-x2-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;">Video nuova BMW X2</a><small class="date">12 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;fuochi-capodanno-bengala-come-cannoni-video-virale-ma-che-danni&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/12/Schermata-2017-12-15-alle-17.39.17-100x80.png?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;fuochi-capodanno-bengala-come-cannoni-video-virale-ma-che-danni&#x2F;">Fuochi Capodanno bengala come cannoni: video virale ma che danni…</a><small class="date">16 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;hospice-arona-finalmente-realta&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/12/IMG_20171218_151934-e1513613648270-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;hospice-arona-finalmente-realta&#x2F;">Hospice Arona finalmente una realtà &#8211; Tutte le foto</a><small class="date">18 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;sara-sanremo-finisce-sogno-novarese&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/12/carol-beria-5-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;sara-sanremo-finisce-sogno-novarese&#x2F;">Sarà Sanremo finisce il sogno novarese LE FOTO</a><small class="date">16 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/11/500_smartlimitedsapphirebluemetallic6-1-100x80.png?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;">smart Brabus Exclusive LE FOTO</a><small class="date">8 dicembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins data-revive-zoneid="283" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/cronaca/morto-luomo-preso-fuoco-bruciando-sterpaglie/" title="Morto l&#8217;uomo che aveva preso fuoco bruciando sterpaglie" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2017/12/image-2017-12-18-1-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/cronaca/morto-luomo-preso-fuoco-bruciando-sterpaglie/" title="Morto l&#8217;uomo che aveva preso fuoco bruciando sterpaglie" class="wpp-post-title" target="_self">Morto l&#8217;uomo che aveva preso fuoco bruciando sterpaglie</a><span class="wpp-date">19 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/cronaca/mortale-borgomanero-la-vittima/" title="Mortale Borgomanero ecco chi è la vittima" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2017/12/2017-12-21-PHOTO-00002505-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Mortale Borgomanero chi è la vittima" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/cronaca/mortale-borgomanero-la-vittima/" title="Mortale Borgomanero ecco chi è la vittima" class="wpp-post-title" target="_self">Mortale Borgomanero ecco chi è la vittima</a><span class="wpp-date">21 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/cronaca/incidente-mortale-borgomanero-muore-un-60enne/" title="Incidente mortale a Borgomanero: vittima un 60enne" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2017/12/2017-12-21-PHOTO-00002506-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Incidente mortale a Borgomanero" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/cronaca/incidente-mortale-borgomanero-muore-un-60enne/" title="Incidente mortale a Borgomanero: vittima un 60enne" class="wpp-post-title" target="_self">Incidente mortale a Borgomanero: vittima un 60enne</a><span class="wpp-date">21 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/cronaca/schianto-lauto-calciatore-21enne-gravi-condizioni/" title="Schianto in auto, calciatore 21enne in gravi condizioni" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2017/12/ambulanza-bellagio-soccorso-ubriachi-notte-132603-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Incidente autocisterna" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/cronaca/schianto-lauto-calciatore-21enne-gravi-condizioni/" title="Schianto in auto, calciatore 21enne in gravi condizioni" class="wpp-post-title" target="_self">Schianto in auto, calciatore 21enne in gravi condizioni</a><span class="wpp-date">19 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/cronaca/ragazzo-morto-21-anni-novarese-lutto/" title="Ragazzo morto a 21 anni: novarese in lutto" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2017/12/Muore-21anni-di-Fontaneto-un-batterio-lo-stronca-in-24-are-5a3c9ddb1bfef2-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Muore 21enne di Fontaneto d&#039;Agogna: si tratta di Enrico Azzini, che lavorava a Cameri nel reparto di assemblaggio dei caccia F35. A stroncarlo in poco più di 24 ore un batterio che ancora è da identificare. Il giovane ha accusato i primi sintomi nella serata di martedì. Alla comparsa di strane macchie sul volto, il ricorso alla guardia medica e l&#039;immediato trasferimento a Borgomanero, e quindi a Novara. Le sue condizioni sono precipitate rapidamente, fino al decesso nella notte tra mercoledì e giovedì. Oggi si farà l&#039;autopsia per capire la causa della tragedia: di certo non è meningite. Il funerale sarà celebrato domani pomeriggio alle 15 a Fontaneto. Molto conosciuta la famiglia: il papà è volontario nella Pro loco, la mamma è catechista. La sorella Elisa è nota anche in bassa Valsesia: frequenta l&#039;istituto alberghiero a Gattinara." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/cronaca/ragazzo-morto-21-anni-novarese-lutto/" title="Ragazzo morto a 21 anni: novarese in lutto" class="wpp-post-title" target="_self">Ragazzo morto a 21 anni: novarese in lutto</a><span class="wpp-date">22 dicembre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins data-revive-zoneid="284" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/attualita/viagra-illegale-multa-100mila-euro/" title="Viagra illegale multa da 100mila euro" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2017/12/Viagra-850x400-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/attualita/viagra-illegale-multa-100mila-euro/" title="Viagra illegale multa da 100mila euro" class="wpp-post-title" target="_self">Viagra illegale multa da 100mila euro</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">18 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/attualita/maltrattamenti-asilo-ecco-il-video/" title="Maltrattamenti asilo ecco il VIDEO" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2017/11/maltrattamenti-650x466-100x80.png?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="maltrattamenti asilo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/attualita/maltrattamenti-asilo-ecco-il-video/" title="Maltrattamenti asilo ecco il VIDEO" class="wpp-post-title" target="_self">Maltrattamenti asilo ecco il VIDEO</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">23 novembre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins data-revive-zoneid="285" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://novaraoggi.it/notizie-taggate/novara/">novara</a></li><li><a href="http://novaraoggi.it/notizie-taggate/arona/">Arona</a></li><li><a href="http://novaraoggi.it/notizie-taggate/borgomanero/">Borgomanero</a></li><li><a href="http://novaraoggi.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://novaraoggi.it/notizie-taggate/casa/">casa</a></li><li><a href="http://novaraoggi.it/notizie-taggate/natale/">natale</a></li><li><a href="http://novaraoggi.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li><li><a href="http://novaraoggi.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://novaraoggi.it/notizie-taggate/piemonte/">Piemonte</a></li><li><a href="http://novaraoggi.it/notizie-taggate/meteo/">meteo</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins data-revive-zoneid="286" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/11/P90278987_lowRes_the-brand-new-bmw-x2-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;">Video nuova BMW X2</a><small class="date">12 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/11/500_smartlimitedsapphirebluemetallic6-1-100x80.png?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;">smart Brabus Exclusive LE FOTO</a><small class="date">8 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;nuova-mercedes-amg-glc-63-4matic&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/11/500_amgglc12-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;nuova-mercedes-amg-glc-63-4matic&#x2F;">Nuova Mercedes-AMG GLC 63 4MATIC</a><small class="date">4 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;i-cibi-afrodisiaci-impazzire-partner&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/12/delicious-1835848_960_720-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;i-cibi-afrodisiaci-impazzire-partner&#x2F;">I cibi afrodisiaci che faranno impazzire il vostro partner</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;i-dolci-di-natale-tipici-mai-mancare&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/12/panettone-2803590_960_720-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;i-dolci-di-natale-tipici-mai-mancare&#x2F;">I dolci di Natale tipici che non devono mai mancare</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;arriva-il-decalogo-anti-spreco-a-tavola-per-il-natale&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/12/cookie-2957985_960_720-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;arriva-il-decalogo-anti-spreco-a-tavola-per-il-natale&#x2F;">Arriva il decalogo anti spreco a tavola per il Natale</a><small class="date">17 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;colore-2018-pantone-ultra-violet&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/12/ultra-violet-cover-100x80.png?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;colore-2018-pantone-ultra-violet&#x2F;">Colore 2018 Pantone è stato scelto Ultra Violet</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;pavimento-in-terra-cruda-casa-natura&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/12/ENDUIT-DE-FINITION-b-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;pavimento-in-terra-cruda-casa-natura&#x2F;">Pavimento in terra cruda per una casa secondo natura</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;decorare-la-casa-natale&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/12/decorating-christmas-tree-2999722_960_720-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;decorare-la-casa-natale&#x2F;">Come decorare la casa per Natale</a><small class="date">17 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;rimedi-contro-il-bruxismo-ecco-bite-dentale&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/12/Rimedi-contro-il-bruxismo-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;rimedi-contro-il-bruxismo-ecco-bite-dentale&#x2F;">Rimedi contro il bruxismo ecco il bite dentale</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;ecco-il-modo-per-ritrovare-la-forma-migliore&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/12/Ecco-il-modo-per-ritrovare-la-forma-migliore-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;ecco-il-modo-per-ritrovare-la-forma-migliore&#x2F;">Ecco il modo per ritrovare la forma migliore</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;cemento-commodity-dagli-impieghi-infiniti&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/12/Fotolia_112476890_Subscription_XXL-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;cemento-commodity-dagli-impieghi-infiniti&#x2F;">Il cemento, una commodity dagli impieghi infiniti</a><small class="date">22 dicembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins data-revive-zoneid="287" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Novara Oggi
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Tribunale di Novara 48/2003 del 3/11/2003</li><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media(iN)</li><li><strong>Pubblicità</strong> Publi(iN)</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://novaraoggi.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://novaraoggi.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li>© Copyright 2017 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> info@novaraoggi.it</li><li><strong>Redazione Arona</strong> redazione@giornalediarona.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del GRUPPO DMAIL GROUP S.p.A. - Milano Codice fiscale e Registro Imprese 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://novaraoggi.it/media/2017/05/Via-libera-dal-Ministero-per-il-nuovo-ospedale-590c1f3c0212e1.jpg?x54965" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://novaraoggi.it/attualita/donazione-trapianto-organi-piemonte-eccellenza/" rel="prev">Donazione e trapianto organi: Piemonte eccellenza</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/novaraoggi.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=aaf1d.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.1#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.33'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://novaraoggi.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            $(form).append('<input type="hidden" name="bJNkEhrIGFTQ" value="ms2Ry3jZ_QFz" />');
$(form).append('<input type="hidden" name="UxDejZcMKItroSN" value="w2YkxjgIBhWlRPQ" />');
$(form).append('<input type="hidden" name="nLQMxZrikPRSH" value="hjErw63]a5IGl" />');
$(form).append('<input type="hidden" name="YsdPphBGfWU" value="dDhT15G6iPp" />');
            }

            
            $(document).on('submit', 'form', function () {
		        $(this).append('<input type="hidden" name="bJNkEhrIGFTQ" value="ms2Ry3jZ_QFz" />');
$(this).append('<input type="hidden" name="UxDejZcMKItroSN" value="w2YkxjgIBhWlRPQ" />');
$(this).append('<input type="hidden" name="nLQMxZrikPRSH" value="hjErw63]a5IGl" />');
$(this).append('<input type="hidden" name="YsdPphBGfWU" value="dDhT15G6iPp" />');
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {
                    //console.log('AHA!');
                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.xhr);

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("bJNkEhrIGFTQ", "ms2Ry3jZ_QFz");
data.data.append("UxDejZcMKItroSN", "w2YkxjgIBhWlRPQ");
data.data.append("nLQMxZrikPRSH", "hjErw63]a5IGl");
data.data.append("YsdPphBGfWU", "dDhT15G6iPp");
                    }
                    else {
                        data.data =  data.data + '&bJNkEhrIGFTQ=ms2Ry3jZ_QFz&UxDejZcMKItroSN=w2YkxjgIBhWlRPQ&nLQMxZrikPRSH=hjErw63]a5IGl&YsdPphBGfWU=dDhT15G6iPp';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins data-revive-zoneid="288" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4717/469 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 9/77 queries in 0.096 seconds using disk

Served from: novaraoggi.it @ 2017-12-23 21:00:11 by W3 Total Cache
-->