<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Incidente all&#039;incrocio &quot;maledetto&quot; di Borgo Ticino - Novara Oggi</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Incidente all&#039;incrocio &quot;maledetto&quot; di Borgo Ticino. E&#039; avvenuto pochi minuti fa. Sul posto i carabinieri. Lunghe code. Qui i dettagli."/><link rel="canonical" href="http://novaraoggi.it/cronaca/incidente-allincrocio-maledetto-di-borgo-ticino/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Incidente all&#039;incrocio &quot;maledetto&quot; di Borgo Ticino - Novara Oggi" /><meta property="og:description" content="Incidente all&#039;incrocio &quot;maledetto&quot; di Borgo Ticino. E&#039; avvenuto pochi minuti fa. Sul posto i carabinieri. Lunghe code. Qui i dettagli." /><meta property="og:url" content="http://novaraoggi.it/cronaca/incidente-allincrocio-maledetto-di-borgo-ticino/" /><meta property="og:site_name" content="Novara Oggi" /><meta property="article:tag" content="Borgo Ticino" /><meta property="article:tag" content="incidente" /><meta property="article:tag" content="incrocio" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2018-05-07T15:43:13+02:00" /><meta property="og:image" content="http://novaraoggi.it/media/2018/05/2018-05-07-PHOTO-00010675.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1000" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Incidente all&#039;incrocio &quot;maledetto&quot; di Borgo Ticino. E&#039; avvenuto pochi minuti fa. Sul posto i carabinieri. Lunghe code. Qui i dettagli." /><meta name="twitter:title" content="Incidente all&#039;incrocio &quot;maledetto&quot; di Borgo Ticino - Novara Oggi" /><meta name="twitter:image" content="http://novaraoggi.it/media/2018/05/2018-05-07-PHOTO-00010675.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="Novara Oggi &raquo; Incidente all&#8217;incrocio &#8220;maledetto&#8221; di Borgo Ticino Feed dei commenti" href="http://novaraoggi.it/cronaca/incidente-allincrocio-maledetto-di-borgo-ticino/feed/" /><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"http:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/novaraoggi.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"23726","token":"97a1513720"};
/* ]]> */
</script><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://novaraoggi.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://novaraoggi.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://novaraoggi.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://novaraoggi.it/?p=23726' /><link rel="alternate" type="application/json+oembed" href="http://novaraoggi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnovaraoggi.it%2Fcronaca%2Fincidente-allincrocio-maledetto-di-borgo-ticino%2F" /><link rel="alternate" type="text/xml+oembed" href="http://novaraoggi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnovaraoggi.it%2Fcronaca%2Fincidente-allincrocio-maledetto-di-borgo-ticino%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-20', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-23726 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x54965" /></a></div></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="401" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://novaraoggi.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x54965" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://novaraoggi.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/novara.oggi"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://novaraoggi.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="402" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://novaraoggi.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://novaraoggi.it/media/2017/10/cropped-novaraOggi.png?x54965" class="custom-logo" alt="Novara Oggi" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="402" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/novara.oggi"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://novaraoggi.it/notizie-locali/novara/" target="" title="">Novara</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="http://novaraoggi.it/notizie-locali/basso-novarese/" target="" title="">Basso Novarese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://novaraoggi.it/notizie-locali/borgomanero/" target="" title="">Borgomanero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://novaraoggi.it/notizie-locali/arona/" target="" title="">Arona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://novaraoggi.it/notizie-locali/ovest-ticino/" target="" title="">Ovest Ticino</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://novaraoggi.it/multimedia/novara-tv/" target="" title="">Video</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://novaraoggi.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://novaraoggi.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://novaraoggi.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://novaraoggi.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://novaraoggi.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://novaraoggi.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://novaraoggi.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-43"><a href="http://novaraoggi.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://novaraoggi.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://novaraoggi.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://novaraoggi.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://novaraoggi.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://novaraoggi.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://novaraoggi.it/notizie-locali/novara/" target="" title="">Novara</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="http://novaraoggi.it/notizie-locali/basso-novarese/" target="" title="">Basso Novarese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://novaraoggi.it/notizie-locali/borgomanero/" target="" title="">Borgomanero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://novaraoggi.it/notizie-locali/arona/" target="" title="">Arona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://novaraoggi.it/notizie-locali/ovest-ticino/" target="" title="">Ovest Ticino</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="http://novaraoggi.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="http://novaraoggi.it/multimedia/novara-tv/" target="" title="">Video</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="http://novaraoggi.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://novaraoggi.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://novaraoggi.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://novaraoggi.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://novaraoggi.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://novaraoggi.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://novaraoggi.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://novaraoggi.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://novaraoggi.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://novaraoggi.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="403" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="400" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://novaraoggi.it/notizie/cronaca/">Cronaca</a></li><li class="active">Incidente all&#8217;incrocio &#8220;maledetto&#8221; di Borgo Ticino</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://novaraoggi.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="http://novaraoggi.it/notizie-locali/arona/">Arona</a><small class="date">7 maggio 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Incidente all&#8217;incrocio &#8220;maledetto&#8221; di Borgo Ticino</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://novaraoggi.it/media/2018/05/2018-05-07-PHOTO-00010675-650x406.jpg?x54965" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Incidente all&#8217;incrocio &#8220;maledetto&#8221; di Borgo Ticino. E&#8217; avvenuto pochi minuti fa. Sul posto i carabinieri. Lunghe code.</p><h2>Incidente all&#8217;incrocio con Castelletto Ticino</h2><p>Ormai non si contano più gli incidenti a quell&#8217;incrocio. Ed è accaduto anche poco fa quando due auto sono entrate in collisione sulla Statale del Sempione a Borgo Ticino all&#8217;altezza dell&#8217;incrocio con via per Castelletto. Una delle macchine è finita anche fuori strada. Sul posto i carabinieri.</p><p>Ricordiamo che proprio qui nel 2010 perse la vita il borgoticinese Federico Mete.</p><p>Eventuali aggiornamenti nelle prossime ore.</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;incidente-castelletto-ticino-sbatte-un-muro-via-diaz&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/03/unnamed-1-300x200.jpg?x54965" /><small class="date">11 marzo 2018</small><div class="title">Incidente Castelletto Ticino: sbatte contro a un muro in via Diaz</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cronaca&#x2F;borgo-ticino-perde-controllo-auto-si-ribalta&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/01/23362548_ambulanza-notte-generica-650x460-300x200.jpg?x54965" /><small class="date">29 gennaio 2018</small><div class="title">Borgo Ticino: perde controllo auto e si ribalta</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cronaca&#x2F;maxi-incidente-borgo-ticino-9-feriti&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/10/Ambulanza-ok-11-2-300x200.jpg?x54965" /><small class="date">9 novembre 2017</small><div class="title">Maxi incidente a Borgo Ticino: 9 feriti</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://novaraoggi.it/notizie-taggate/borgo-ticino/">Borgo Ticino</a><span class="sep">,</span><a href="http://novaraoggi.it/notizie-taggate/incidente/">incidente</a><span class="sep">,</span><a href="http://novaraoggi.it/notizie-taggate/incrocio/">incrocio</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/incidente-allincrocio-maledetto-di-borgo-ticino/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://novaraoggi.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1043070620" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='23726' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;aperta-al-pubblico-la-prima-casa-stampata-in-3d&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/copertina-100x80.png?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;aperta-al-pubblico-la-prima-casa-stampata-in-3d&#x2F;">Aperta al pubblico la prima casa stampata in 3D</a><small class="date">17 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/03/3dhousing05_web-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;">A Milano nasce la prima casa stampata in 3D &#8211; VIDEO</a><small class="date">24 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/12/500_classeg7-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cronaca&#x2F;boato-nella-notte-bancomat-svaligiato-dai-ladri-a-trecate&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/WhatsApp-Image-2018-04-21-at-08.18.23-100x80.jpeg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cronaca&#x2F;boato-nella-notte-bancomat-svaligiato-dai-ladri-a-trecate&#x2F;">Bancomat svaligiato dai ladri a Trecate &#8211; LA GALLERY</a><small class="date">22 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;trasferimento-battello-maxi-operazione-in-largo-alpini&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/03/IMG_20180322_170112-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;trasferimento-battello-maxi-operazione-in-largo-alpini&#x2F;">Trasferimento battello: maxi operazione in largo Alpini</a><small class="date">22 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cronaca&#x2F;terribile-incendio-bogogno-via-marconi&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/02/WhatsApp-Image-2018-02-26-at-01.04.451-100x80.jpeg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cronaca&#x2F;terribile-incendio-bogogno-via-marconi&#x2F;">Terribile incendio a Bogogno in via Marconi LE FOTO</a><small class="date">26 febbraio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="404" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/attualita/carolina-picchio-la-sua-storia-rivive-in-un-video-che-ha-commosso-il-web/" title="Carolina Picchio: la sua storia rivive in un video che ha commosso il Web" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/04/video-carolina-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/attualita/carolina-picchio-la-sua-storia-rivive-in-un-video-che-ha-commosso-il-web/" title="Carolina Picchio: la sua storia rivive in un video che ha commosso il Web" class="wpp-post-title" target="_self">Carolina Picchio: la sua storia rivive in un video che ha commosso il Web</a><span class="wpp-date">1 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/cronaca/terribile-incidente-muore-22enne-di-novara/" title="Terribile incidente: muore 22enne di Novara" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/05/60093197-36CD-4221-85F8-B94B9111F210-100x80.jpeg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/cronaca/terribile-incidente-muore-22enne-di-novara/" title="Terribile incidente: muore 22enne di Novara" class="wpp-post-title" target="_self">Terribile incidente: muore 22enne di Novara</a><span class="wpp-date">5 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/attualita/dimesso-da-borgomanero-con-un-antidolorifico-va-in-arresto-cardiaco/" title="Dimesso da Borgomanero con un antidolorifico, va in arresto cardiaco" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/05/31301683_10214251171504635_2589193456408592384_n-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/attualita/dimesso-da-borgomanero-con-un-antidolorifico-va-in-arresto-cardiaco/" title="Dimesso da Borgomanero con un antidolorifico, va in arresto cardiaco" class="wpp-post-title" target="_self">Dimesso da Borgomanero con un antidolorifico, va in arresto cardiaco</a><span class="wpp-date">7 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/cronaca/schianto-sulla-strada-novara-in-lutto-per-federico/" title="Schianto sulla strada: Novara in lutto per Federico" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/05/fede-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/cronaca/schianto-sulla-strada-novara-in-lutto-per-federico/" title="Schianto sulla strada: Novara in lutto per Federico" class="wpp-post-title" target="_self">Schianto sulla strada: Novara in lutto per Federico</a><span class="wpp-date">6 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/cronaca/chef-aggredito-nel-parco-marazza-a-borgomanero/" title="Chef aggredito nel parco Marazza a Borgomanero" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2017/11/Borgomanero-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/cronaca/chef-aggredito-nel-parco-marazza-a-borgomanero/" title="Chef aggredito nel parco Marazza a Borgomanero" class="wpp-post-title" target="_self">Chef aggredito nel parco Marazza a Borgomanero</a><span class="wpp-date">2 maggio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="405" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/cronaca/bimba-allontanata-dai-testimoni-di-geova-non-partecipi-alle-adunanze/" title="Bimba allontanata dai testimoni di Geova: &#8220;Non partecipi alle adunanze&#8221;" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/02/aula-tribunale-giustizia-Fotogramma-672-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Rubò borsetta" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/cronaca/bimba-allontanata-dai-testimoni-di-geova-non-partecipi-alle-adunanze/" title="Bimba allontanata dai testimoni di Geova: &#8220;Non partecipi alle adunanze&#8221;" class="wpp-post-title" target="_self">Bimba allontanata dai testimoni di Geova: &#8220;Non partecipi alle adunanze&#8221;</a><span class="wpp-comments">9 commenti</span> | <span class="wpp-date">30 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/cronaca/terribile-incidente-a-fontaneto-muore-motociclista-40enne/" title="Terribile incidente a Fontaneto: muore motociclista 40enne" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/04/18CB16C6-7ADF-4692-882C-D6826ADCAA21-100x80.jpeg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/cronaca/terribile-incidente-a-fontaneto-muore-motociclista-40enne/" title="Terribile incidente a Fontaneto: muore motociclista 40enne" class="wpp-post-title" target="_self">Terribile incidente a Fontaneto: muore motociclista 40enne</a><span class="wpp-comments">5 commenti</span> | <span class="wpp-date">27 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/attualita/lancia-bicchiere-carta-dal-finestrino-multato-ad-arona/" title="Lancia bicchiere dal finestrino, multato ad Arona" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/01/iStock-516220590-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/attualita/lancia-bicchiere-carta-dal-finestrino-multato-ad-arona/" title="Lancia bicchiere dal finestrino, multato ad Arona" class="wpp-post-title" target="_self">Lancia bicchiere dal finestrino, multato ad Arona</a><span class="wpp-comments">5 commenti</span> | <span class="wpp-date">15 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/attualita/caso-capoccia-trecate-pd-rifiuta-la-televisione/" title="Caso Capoccia a Trecate il Pd rifiuta la televisione" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/02/2018-02-28-PHOTO-00000248-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/attualita/caso-capoccia-trecate-pd-rifiuta-la-televisione/" title="Caso Capoccia a Trecate il Pd rifiuta la televisione" class="wpp-post-title" target="_self">Caso Capoccia a Trecate il Pd rifiuta la televisione</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">3 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/cronaca/si-attende-stanotte-larrivo-di-500-harley-sul-lago/" title="Si attende stanotte l&#8217;arrivo di 500 Harley sul lago" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/04/moto-raduno-amaseno-680x365_c-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="500 Harley" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/cronaca/si-attende-stanotte-larrivo-di-500-harley-sul-lago/" title="Si attende stanotte l&#8217;arrivo di 500 Harley sul lago" class="wpp-post-title" target="_self">Si attende stanotte l&#8217;arrivo di 500 Harley sul lago</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">28 aprile 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="406" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://novaraoggi.it/notizie-taggate/novara/">novara</a></li><li><a href="http://novaraoggi.it/notizie-taggate/arona/">Arona</a></li><li><a href="http://novaraoggi.it/notizie-taggate/borgomanero/">Borgomanero</a></li><li><a href="http://novaraoggi.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://novaraoggi.it/notizie-taggate/piemonte/">Piemonte</a></li><li><a href="http://novaraoggi.it/notizie-taggate/torino/">torino</a></li><li><a href="http://novaraoggi.it/notizie-taggate/meteo/">meteo</a></li><li><a href="http://novaraoggi.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li><li><a href="http://novaraoggi.it/notizie-taggate/morto/">morto</a></li><li><a href="http://novaraoggi.it/notizie-taggate/salute/">salute</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="407" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;alfa-romeo-stelvio-sport-edition-il-nuovo-suv&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/05/180503_Alfa_Romeo_Stelvio_Sport_Edition_01-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;alfa-romeo-stelvio-sport-edition-il-nuovo-suv&#x2F;">Alfa Romeo Stelvio Sport Edition, il nuovo suv del Biscione</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;volkswagen-california-il-mito-festeggia&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/05/media-C2C_2018_Essentials_001-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;volkswagen-california-il-mito-festeggia&#x2F;">Volkswagen California, il mito festeggia trent’anni</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-gt-phev-good-design-awards&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/022-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-gt-phev-good-design-awards&#x2F;">Mitsubishi Eclipse Cross e GT-PHEV sbancano i Good Design Awards</a><small class="date">27 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;come-fare-lo-spritz-a-casa&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/05/2704415_MER-pict_2685854-100x80.jpeg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;come-fare-lo-spritz-a-casa&#x2F;">Come fare lo spritz a casa?</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;happy-hour-fai-da-te-salatini-cacio-pepe&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/05/2743066_2902_GDM_CAS25_A0d_F01-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;happy-hour-fai-da-te-salatini-cacio-pepe&#x2F;">Happy hour fai da te con i salatini cacio e pepe</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/trota-salmonata-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;">Ricetta lasagne con ripieno di trota salmonata</a><small class="date">26 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;arredamento-per-single-pratico&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/05/arredo-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;arredamento-per-single-pratico&#x2F;">Arredamento per single, pratico e confortevole</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;scegliere-tinte-piatte-per-le-pareti-di-casa&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/05/tinte-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;scegliere-tinte-piatte-per-le-pareti-di-casa&#x2F;">Scegliere tinte piatte per le pareti di casa</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/arredobagno-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;">Arredobagno, l&#8217;importanza della corretta progettazione</a><small class="date">26 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;salute-e-benessere-per-vivere-meglio&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/05/20249098_GIADA-pict_3084809-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;salute-e-benessere-per-vivere-meglio&#x2F;">Salute e benessere sono fondamentali per vivere meglio</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;quali-sono-i-sintomi-e-le-origini-della-disbiosi&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/05/10760546_MAN-pict_3983276-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;quali-sono-i-sintomi-e-le-origini-della-disbiosi&#x2F;">Quali sono i sintomi e le origini della disbiosi?</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;come-curare-il-pelo-del-cane-in-vista-dellestate&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/cane-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;come-curare-il-pelo-del-cane-in-vista-dellestate&#x2F;">Come curare il pelo del cane in vista dell&#8217;estate</a><small class="date">26 aprile 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="408" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Novara Oggi
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Tribunale di Novara 48/2003 del 3/11/2003</li><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media(iN)</li><li><strong>Pubblicità</strong> Publi(iN)</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://novaraoggi.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://novaraoggi.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> info@novaraoggi.it</li><li><strong>Redazione Arona</strong> redazione@giornalediarona.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="http://novaraoggi.it/attualita/grandinata-record-30-centimetri-di-ghiaccio/" rel="prev"><img src="http://novaraoggi.it/media/2018/05/ansa-700x450-650x418.jpg?x54965" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="http://novaraoggi.it/attualita/grandinata-record-30-centimetri-di-ghiaccio/" rel="prev">Grandinata record: 30 centimetri di ghiaccio</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/novaraoggi.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.5#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://novaraoggi.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ZSagQAvVWGz" value="KNg.UodD_Zf" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="tDNAdrFoqX" value="*E3.UJQXyZ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="_kUnJRfIewYmphB" value="tgUjqrxVGalM8D7" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ZSagQAvVWGz" value="KNg.UodD_Zf" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="tDNAdrFoqX" value="*E3.UJQXyZ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="_kUnJRfIewYmphB" value="tgUjqrxVGalM8D7" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("ZSagQAvVWGz", "KNg.UodD_Zf");
data.data.append("tDNAdrFoqX", "*E3.UJQXyZ");
data.data.append("_kUnJRfIewYmphB", "tgUjqrxVGalM8D7");
                    }
                    else {
                        data.data =  data.data + '&ZSagQAvVWGz=KNg.UodD_Zf&tDNAdrFoqX=*E3.UJQXyZ&_kUnJRfIewYmphB=tgUjqrxVGalM8D7';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="409" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4952/494 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/73 queries in 0.262 seconds using disk

Served from: novaraoggi.it @ 2018-05-07 16:45:05 by W3 Total Cache
-->