<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Super ponte 2018 e scioperi: rischio scuole chiuse per 10 giorni - Novara Oggi</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Super ponte 2018 e scioperi: cosa succederà nei prossimi giorni nelle scuole italiane? Il rischio sono dieci giorni di stop."/><link rel="canonical" href="http://novaraoggi.it/economia/super-ponte-2018-e-scioperi-rischio-scuole-chiuse-per-10-giorni/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Super ponte 2018 e scioperi: rischio scuole chiuse per 10 giorni - Novara Oggi" /><meta property="og:description" content="Super ponte 2018 e scioperi: cosa succederà nei prossimi giorni nelle scuole italiane? Il rischio sono dieci giorni di stop." /><meta property="og:url" content="http://novaraoggi.it/economia/super-ponte-2018-e-scioperi-rischio-scuole-chiuse-per-10-giorni/" /><meta property="og:site_name" content="Novara Oggi" /><meta property="article:tag" content="ponte" /><meta property="article:tag" content="sciopero" /><meta property="article:tag" content="scuola" /><meta property="article:section" content="Economia e scuola" /><meta property="article:published_time" content="2018-04-16T16:01:01+02:00" /><meta property="og:image" content="http://novaraoggi.it/media/2018/04/scuola-chiusa-640x440-650x366.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="366" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Super ponte 2018 e scioperi: cosa succederà nei prossimi giorni nelle scuole italiane? Il rischio sono dieci giorni di stop." /><meta name="twitter:title" content="Super ponte 2018 e scioperi: rischio scuole chiuse per 10 giorni - Novara Oggi" /><meta name="twitter:image" content="http://novaraoggi.it/media/2018/04/scuola-chiusa-640x440-650x366.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="Novara Oggi &raquo; Super ponte 2018 e scioperi: rischio scuole chiuse per 10 giorni Feed dei commenti" href="http://novaraoggi.it/economia/super-ponte-2018-e-scioperi-rischio-scuole-chiuse-per-10-giorni/feed/" /><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"http:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/novaraoggi.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"22578","token":"748da48cfe"};
/* ]]> */
</script><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://novaraoggi.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://novaraoggi.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://novaraoggi.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://novaraoggi.it/?p=22578' /><link rel="alternate" type="application/json+oembed" href="http://novaraoggi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnovaraoggi.it%2Feconomia%2Fsuper-ponte-2018-e-scioperi-rischio-scuole-chiuse-per-10-giorni%2F" /><link rel="alternate" type="text/xml+oembed" href="http://novaraoggi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnovaraoggi.it%2Feconomia%2Fsuper-ponte-2018-e-scioperi-rischio-scuole-chiuse-per-10-giorni%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-20', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-22578 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x54965" /></a></div></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="401" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://novaraoggi.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x54965" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://novaraoggi.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/novara.oggi"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://novaraoggi.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="402" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://novaraoggi.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://novaraoggi.it/media/2017/10/cropped-novaraOggi.png?x54965" class="custom-logo" alt="Novara Oggi" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="402" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/novara.oggi"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://novaraoggi.it/notizie-locali/novara/" target="" title="">Novara</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="http://novaraoggi.it/notizie-locali/basso-novarese/" target="" title="">Basso Novarese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://novaraoggi.it/notizie-locali/borgomanero/" target="" title="">Borgomanero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://novaraoggi.it/notizie-locali/arona/" target="" title="">Arona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://novaraoggi.it/notizie-locali/ovest-ticino/" target="" title="">Ovest Ticino</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://novaraoggi.it/multimedia/novara-tv/" target="" title="">Video</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://novaraoggi.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://novaraoggi.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://novaraoggi.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="http://novaraoggi.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://novaraoggi.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://novaraoggi.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://novaraoggi.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://novaraoggi.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://novaraoggi.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://novaraoggi.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://novaraoggi.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://novaraoggi.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://novaraoggi.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://novaraoggi.it/notizie-locali/novara/" target="" title="">Novara</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="http://novaraoggi.it/notizie-locali/basso-novarese/" target="" title="">Basso Novarese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://novaraoggi.it/notizie-locali/borgomanero/" target="" title="">Borgomanero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://novaraoggi.it/notizie-locali/arona/" target="" title="">Arona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://novaraoggi.it/notizie-locali/ovest-ticino/" target="" title="">Ovest Ticino</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="http://novaraoggi.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="http://novaraoggi.it/multimedia/novara-tv/" target="" title="">Video</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://novaraoggi.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://novaraoggi.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34"><a href="http://novaraoggi.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://novaraoggi.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://novaraoggi.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://novaraoggi.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://novaraoggi.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://novaraoggi.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://novaraoggi.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://novaraoggi.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="403" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="400" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://novaraoggi.it/notizie/economia/">Economia e scuola</a></li><li class="active">Super ponte 2018 e scioperi: rischio scuole chiuse per 10 giorni</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://novaraoggi.it/notizie/economia/">
                            Economia e scuola
                                                    </a><a class="localita" href="http://novaraoggi.it/notizie-locali/arona/">Arona</a><a class="localita" href="http://novaraoggi.it/notizie-locali/borgomanero/">Borgomanero</a><a class="localita" href="http://novaraoggi.it/notizie-locali/novara/">Novara</a><small class="date">16 aprile 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Super ponte 2018 e scioperi: rischio scuole chiuse per 10 giorni</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">25 aprile, 1 maggio e scioperi.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://novaraoggi.it/media/2018/04/scuola-chiusa-640x440-650x366-650x366.jpg?x54965" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Super ponte 2018 e scioperi: cosa succederà nei prossimi giorni nelle scuole italiane? Il rischio sono dieci giorni di stop.</p><h2>Super ponte 2018, scioperi e scuole</h2><p>Arrivano i giorni di festa dedicati alla <strong>Liberazione (mercoledì 25 aprile)</strong> e ai <strong>lavoratori (martedì 1 maggio)</strong>. E per la chiusura delle scuole si aprono diversi punti interrogativi.</p><p><strong>Due opzioni</strong> in generale, a livello nazionale:</p><ul><li>fermare le elezioni <strong>solo nei due singoli giorni</strong> di festa</li><li>oppure allargare lo stop <strong>all’intera settimana che va da lunedì 23 a venerdì 27 aprile</strong>, attaccandoci anche <strong>lunedì 30 aprile</strong>.</li></ul><p>Per quanto riguarda <strong>lunedì 30</strong>, hanno già decretato il “ponte” tredici regioni, tra cui il Piemonte. In Lombardia, in base all’autonomia, bisogna vedere scuola per scuola cos’hanno deciso di fare i dirigenti scolastici.</p><h2>E c’è pure lo sciopero</h2><p>C’è un elemento in più: <strong>docenti e personale Ata dall’Anief</strong>, il sindacato dei precari, hanno messo in calendario per <strong>mercoledì 2 e giovedì 3 maggio prossimi due giornate di sciopero</strong> (per protestare a sostegno delle maestre senza laurea escluse dalle graduatorie).</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://novaraoggi.it/attualita/mensa-commissione-consiglieri/" target="_blank" rel="nofollow" class="u15f94fe403650eb98a84ad15c979a95d"><!-- INLINE RELATED POSTS 1/1 //--><style> .u15f94fe403650eb98a84ad15c979a95d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u15f94fe403650eb98a84ad15c979a95d:active, .u15f94fe403650eb98a84ad15c979a95d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u15f94fe403650eb98a84ad15c979a95d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u15f94fe403650eb98a84ad15c979a95d .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u15f94fe403650eb98a84ad15c979a95d .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u15f94fe403650eb98a84ad15c979a95d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Mensa scolastica alla commissione non ci sono i consiglieri</span></div></a></div><p>In sostanza, per le scuole che hanno optato per il “super-ponte” c’è il rischio che le lezioni restino sospese addirittura per dieci giorni: da mercoledì 25 aprile fino al 3 maggio compreso, con rientro in classe venerdì 4 maggio.</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;ospedale-maggiore-da-domani-sciopero-di-48-ore&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/11/maggiore-300x200.jpg?x54965" /><small class="date">11 aprile 2018</small><div class="title">Ospedale Maggiore: da domani sciopero di 48 ore</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;asl-di-novara-due-giorni-di-scipero&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/asl-300x200.jpg?x54965" /><small class="date">10 aprile 2018</small><div class="title">Asl di Novara due giorni di sciopero degli infermieri</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;sciopero-supermercati-venerdi-22-spesa-rischio&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/12/1478086509776.jpg-fuga_dal_supermercato_con_1000_euro_di_spesa_nel_carrello__denunciati_due_foggiani-300x200.jpg?x54965" /><small class="date">18 dicembre 2017</small><div class="title">Sciopero supermercati: venerdì 22 spesa a rischio</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://novaraoggi.it/notizie-taggate/ponte/">ponte</a><span class="sep">,</span><a href="http://novaraoggi.it/notizie-taggate/sciopero/">sciopero</a><span class="sep">,</span><a href="http://novaraoggi.it/notizie-taggate/scuola/">scuola</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia/super-ponte-2018-e-scioperi-rischio-scuole-chiuse-per-10-giorni/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://novaraoggi.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_458689126" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='22578' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/03/3dhousing05_web-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;">A Milano nasce la prima casa stampata in 3D &#8211; VIDEO</a><small class="date">24 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2017/12/500_classeg7-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;sfilata-oleggio-al-via-carnevale&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/01/WhatsApp-Image-2018-01-28-at-11.43.12-100x80.jpeg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;sfilata-oleggio-al-via-carnevale&#x2F;">Sfilata Oleggio al via il carnevale &#8211; VIDEO</a><small class="date">28 gennaio 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;trasferimento-battello-maxi-operazione-in-largo-alpini&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/03/IMG_20180322_170112-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;trasferimento-battello-maxi-operazione-in-largo-alpini&#x2F;">Trasferimento battello: maxi operazione in largo Alpini</a><small class="date">22 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cronaca&#x2F;terribile-incendio-bogogno-via-marconi&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/02/WhatsApp-Image-2018-02-26-at-01.04.451-100x80.jpeg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cronaca&#x2F;terribile-incendio-bogogno-via-marconi&#x2F;">Terribile incendio a Bogogno in via Marconi LE FOTO</a><small class="date">26 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cronaca&#x2F;attimi-paura-maggiora-lincendio-un-tetto&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/02/2018-02-24-PHOTO-00003012-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cronaca&#x2F;attimi-paura-maggiora-lincendio-un-tetto&#x2F;">Paura a Maggiora per l&#8217;incendio di un tetto &#8211; LE FOTO</a><small class="date">25 febbraio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="404" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/attualita/aldi-apre-il-nuovo-supermercato-a-novara/" title="Aldi apre il nuovo supermercato a Novara" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/04/Supermercato-Aldi-1-2-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/attualita/aldi-apre-il-nuovo-supermercato-a-novara/" title="Aldi apre il nuovo supermercato a Novara" class="wpp-post-title" target="_self">Aldi apre il nuovo supermercato a Novara</a><span class="wpp-date">11 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/attualita/attenzione-alla-truffa-del-furgone-bianco-e-successo-anche-a-novara/" title="Attenzione alla truffa del furgone bianco: è successo anche a Novara" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/04/239A3CF3-40E1-4586-B4A9-BFAD3ECC90FA-100x80.jpeg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/attualita/attenzione-alla-truffa-del-furgone-bianco-e-successo-anche-a-novara/" title="Attenzione alla truffa del furgone bianco: è successo anche a Novara" class="wpp-post-title" target="_self">Attenzione alla truffa del furgone bianco: è successo anche a Novara</a><span class="wpp-date">11 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/cronaca/donna-colpita-da-meningite-un-caso-sul-lago-maggiore/" title="Donna colpita da meningite: un caso sul lago Maggiore" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2017/01/Maggiora-Sta-meglio-il-bambino-colpito-da-meningite-587f338fa00d01-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/cronaca/donna-colpita-da-meningite-un-caso-sul-lago-maggiore/" title="Donna colpita da meningite: un caso sul lago Maggiore" class="wpp-post-title" target="_self">Donna colpita da meningite: un caso sul lago Maggiore</a><span class="wpp-date">10 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/attualita/microspia-nel-camerino-denunciato-guardone-alla-decathlon/" title="Microspia nel camerino: denunciato guardone alla Decathlon" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/04/camerini-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/attualita/microspia-nel-camerino-denunciato-guardone-alla-decathlon/" title="Microspia nel camerino: denunciato guardone alla Decathlon" class="wpp-post-title" target="_self">Microspia nel camerino: denunciato guardone alla Decathlon</a><span class="wpp-date">16 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/cronaca/coniugi-novaresi-minacciati-con-martello-per-una-casa-presa-allasta/" title="Coniugi novaresi minacciati con martello per una casa presa all&#8217;asta" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/04/minaccia_martello-675x350-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/cronaca/coniugi-novaresi-minacciati-con-martello-per-una-casa-presa-allasta/" title="Coniugi novaresi minacciati con martello per una casa presa all&#8217;asta" class="wpp-post-title" target="_self">Coniugi novaresi minacciati con martello per una casa presa all&#8217;asta</a><span class="wpp-date">13 aprile 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="405" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/cronaca/bimba-allontanata-dai-testimoni-di-geova-non-partecipi-alle-adunanze/" title="Bimba allontanata dai testimoni di Geova: &#8220;Non partecipi alle adunanze&#8221;" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/02/aula-tribunale-giustizia-Fotogramma-672-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/cronaca/bimba-allontanata-dai-testimoni-di-geova-non-partecipi-alle-adunanze/" title="Bimba allontanata dai testimoni di Geova: &#8220;Non partecipi alle adunanze&#8221;" class="wpp-post-title" target="_self">Bimba allontanata dai testimoni di Geova: &#8220;Non partecipi alle adunanze&#8221;</a><span class="wpp-comments">9 commenti</span> | <span class="wpp-date">30 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/attualita/lancia-bicchiere-carta-dal-finestrino-multato-ad-arona/" title="Lancia bicchiere dal finestrino, multato ad Arona" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/01/iStock-516220590-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/attualita/lancia-bicchiere-carta-dal-finestrino-multato-ad-arona/" title="Lancia bicchiere dal finestrino, multato ad Arona" class="wpp-post-title" target="_self">Lancia bicchiere dal finestrino, multato ad Arona</a><span class="wpp-comments">5 commenti</span> | <span class="wpp-date">15 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/attualita/caso-capoccia-trecate-pd-rifiuta-la-televisione/" title="Caso Capoccia a Trecate il Pd rifiuta la televisione" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/02/2018-02-28-PHOTO-00000248-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/attualita/caso-capoccia-trecate-pd-rifiuta-la-televisione/" title="Caso Capoccia a Trecate il Pd rifiuta la televisione" class="wpp-post-title" target="_self">Caso Capoccia a Trecate il Pd rifiuta la televisione</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">3 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/attualita/trovato-sui-binari-del-treno-a-caltignaga-di-chi-e/" title="Trovato sui binari del treno a Caltignaga: di chi è?" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/04/55698807-C833-4CC3-A822-B4B2E23883F3-100x80.jpeg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/attualita/trovato-sui-binari-del-treno-a-caltignaga-di-chi-e/" title="Trovato sui binari del treno a Caltignaga: di chi è?" class="wpp-post-title" target="_self">Trovato sui binari del treno a Caltignaga: di chi è?</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">9 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://novaraoggi.it/cronaca/muore-un-rigurgito-due-anni-mezzo/" title="Muore per un rigurgito a due anni e mezzo" target="_self"><img width="100" height="80" src="http://novaraoggi.it/media/2018/02/2393564_1007_bara_bianca-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://novaraoggi.it/core/../media/2018/02/2393564_1007_bara_bianca-100x80.jpg 100w, http://novaraoggi.it/core/../media/2018/02/2393564_1007_bara_bianca-650x512.jpg 650w, http://novaraoggi.it/core/../media/2018/02/2393564_1007_bara_bianca-768x605.jpg 768w, http://novaraoggi.it/core/../media/2018/02/2393564_1007_bara_bianca.jpg 990w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://novaraoggi.it/cronaca/muore-un-rigurgito-due-anni-mezzo/" title="Muore per un rigurgito a due anni e mezzo" class="wpp-post-title" target="_self">Muore per un rigurgito a due anni e mezzo</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">15 febbraio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="406" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://novaraoggi.it/notizie-taggate/novara/">novara</a></li><li><a href="http://novaraoggi.it/notizie-taggate/arona/">Arona</a></li><li><a href="http://novaraoggi.it/notizie-taggate/borgomanero/">Borgomanero</a></li><li><a href="http://novaraoggi.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://novaraoggi.it/notizie-taggate/piemonte/">Piemonte</a></li><li><a href="http://novaraoggi.it/notizie-taggate/morto/">morto</a></li><li><a href="http://novaraoggi.it/notizie-taggate/torino/">torino</a></li><li><a href="http://novaraoggi.it/notizie-taggate/meteo/">meteo</a></li><li><a href="http://novaraoggi.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li><li><a href="http://novaraoggi.it/notizie-taggate/casa/">casa</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="407" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;la-opel-gt-festeggia-cinquantanni&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/Opel-GT-502881-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;la-opel-gt-festeggia-cinquantanni&#x2F;">La Opel GT festeggia cinquant&#8217;anni di vita</a><small class="date">15 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;audi-e-tron-al-via-i-preordini-elettrico&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/media-A182061_large-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;audi-e-tron-al-via-i-preordini-elettrico&#x2F;">Audi e-tron, al via i preordini del modello elettrico</a><small class="date">15 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;hyundai-fuorisalone-2018-ied&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/Nuova_Hyundai_Kona_Electric-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;hyundai-fuorisalone-2018-ied&#x2F;">Hyundai al Fuorisalone 2018 con l’Istituto Europeo di Design</a><small class="date">6 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;ricetta-panissa-specialita-piemontese&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/Panissa-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;ricetta-panissa-specialita-piemontese&#x2F;">Ricetta Panissa, specialità piemontese da gustare</a><small class="date">14 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;ricetta-risotto-con-le-rane-piatto-tipico-di-vercelli&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/ricetta-risotto-con-le-rane-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;ricetta-risotto-con-le-rane-piatto-tipico-di-vercelli&#x2F;">Ricetta risotto con le rane, piatto tipico di Vercelli</a><small class="date">14 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;grissini-e-feta-aperitivo-semplice&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/2390293_MER-pict_2576140-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;grissini-e-feta-aperitivo-semplice&#x2F;">Grissini e feta per un aperitivo semplice e gustoso</a><small class="date">6 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;tinteggiatura-pareti-quali-colori&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/tinteggiatura-pareti-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;tinteggiatura-pareti-quali-colori&#x2F;">Tinteggiatura pareti, quali colori scegliere per la vostra casa?</a><small class="date">15 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;vestire-la-casa-evitare-il-fai-da-te&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/vestire-la-casa-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;vestire-la-casa-evitare-il-fai-da-te&#x2F;">Vestire la casa, ecco perché è meglio evitare il fai da te</a><small class="date">15 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;la-manutenzione-del-giardino-per-la-primavera&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/29141678_Gardening-tools-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;la-manutenzione-del-giardino-per-la-primavera&#x2F;">La manutenzione del giardino per la primavera</a><small class="date">6 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;disturbi-della-deambulazione-degli-anziani-ecco-cosa-fare&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/people-2991882_960_720-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;disturbi-della-deambulazione-degli-anziani-ecco-cosa-fare&#x2F;">Disturbi della deambulazione degli anziani, ecco cosa fare</a><small class="date">15 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;i-benefici-dell-aromaterapia-ecco-quali-sono&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/i-benefici-dellaromaterapia-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;i-benefici-dell-aromaterapia-ecco-quali-sono&#x2F;">I benefici dell&#8217;aromaterapia, ecco quali sono</a><small class="date">15 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;parkinson-giornata-mondiale-la-situazione-in-piemonte&#x2F;"><img class="img-responsive" src="http://novaraoggi.it/media/2018/04/parkinson-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;parkinson-giornata-mondiale-la-situazione-in-piemonte&#x2F;">Parkinson giornata mondiale: la situazione in Piemonte</a><small class="date">11 aprile 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="408" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Novara Oggi
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Tribunale di Novara 48/2003 del 3/11/2003</li><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media(iN)</li><li><strong>Pubblicità</strong> Publi(iN)</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://novaraoggi.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://novaraoggi.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> info@novaraoggi.it</li><li><strong>Redazione Arona</strong> redazione@giornalediarona.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="http://novaraoggi.it/attualita/fondazione-crt-lancia-bando-vivomeglio-per-la-disabilita/" rel="prev"><img src="http://novaraoggi.it/media/2018/04/xFondazione-CRT.gif.pagespeed.ic_.bbII_7KpXt-650x325.png?x54965" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="http://novaraoggi.it/attualita/fondazione-crt-lancia-bando-vivomeglio-per-la-disabilita/" rel="prev">Fondazione Crt lancia bando &#8220;Vivomeglio&#8221; per la disabilità</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/novaraoggi.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.5#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://novaraoggi.it/core/?x54965&amp;w3tc_minify=2d851.js"></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ZSagQAvVWGz" value="KNg.UodD_Zf" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="tDNAdrFoqX" value="*E3.UJQXyZ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="_kUnJRfIewYmphB" value="tgUjqrxVGalM8D7" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ZSagQAvVWGz" value="KNg.UodD_Zf" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="tDNAdrFoqX" value="*E3.UJQXyZ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="_kUnJRfIewYmphB" value="tgUjqrxVGalM8D7" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("ZSagQAvVWGz", "KNg.UodD_Zf");
data.data.append("tDNAdrFoqX", "*E3.UJQXyZ");
data.data.append("_kUnJRfIewYmphB", "tgUjqrxVGalM8D7");
                    }
                    else {
                        data.data =  data.data + '&ZSagQAvVWGz=KNg.UodD_Zf&tDNAdrFoqX=*E3.UJQXyZ&_kUnJRfIewYmphB=tgUjqrxVGalM8D7';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="409" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5413/498 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/75 queries in 0.184 seconds using disk

Served from: novaraoggi.it @ 2018-04-16 19:43:43 by W3 Total Cache
-->