<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://novaraoggi.it/core/?x54965&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Referendum Vco: quorum non raggiunto - Novara Oggi</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Referendum Vco: quorum lontanissimo. L’83% dei votanti si è espresso per il passaggio in Lombardia ma non si è raggiunto il 50 + 1."/>
<link rel="canonical" href="https://novaraoggi.it/politica/referendum-vco-quorum-non-raggiunto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Referendum Vco: quorum non raggiunto - Novara Oggi" />
<meta property="og:description" content="Referendum Vco: quorum lontanissimo. L’83% dei votanti si è espresso per il passaggio in Lombardia ma non si è raggiunto il 50 + 1." />
<meta property="og:url" content="https://novaraoggi.it/politica/referendum-vco-quorum-non-raggiunto/" />
<meta property="og:site_name" content="Novara Oggi" />
<meta property="article:tag" content="Lombardia" />
<meta property="article:tag" content="Piemonte" />
<meta property="article:tag" content="referendum" />
<meta property="article:tag" content="Vco" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2018-10-22T08:14:47+02:00" />
<meta property="og:image" content="https://novaraoggi.it/media/2016/10/Referendum-faccia-a-faccia-ad-Arona-SI-o-NO-580492913412b1.jpg" />
<meta property="og:image:secure_url" content="https://novaraoggi.it/media/2016/10/Referendum-faccia-a-faccia-ad-Arona-SI-o-NO-580492913412b1.jpg" />
<meta property="og:image:width" content="585" />
<meta property="og:image:height" content="435" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Referendum Vco: quorum lontanissimo. L’83% dei votanti si è espresso per il passaggio in Lombardia ma non si è raggiunto il 50 + 1." />
<meta name="twitter:title" content="Referendum Vco: quorum non raggiunto - Novara Oggi" />
<meta name="twitter:image" content="https://novaraoggi.it/media/2016/10/Referendum-faccia-a-faccia-ad-Arona-SI-o-NO-580492913412b1.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Novara Oggi &raquo; Referendum Vco: quorum non raggiunto Feed dei commenti" href="https://novaraoggi.it/politica/referendum-vco-quorum-non-raggiunto/feed/" />











<script type="text/javascript" src="https://novaraoggi.it/core/?x54965&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://novaraoggi.it/core/?x54965&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Novara Oggi","site_home_url":"https:\/\/novaraoggi.it\/","site_privacy_url":"https:\/\/novaraoggi.it\/informativa-privacy\/","site_cookie_url":"https:\/\/novaraoggi.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/novaraoggi.it\/core\/..\/media\/2017\/10\/cropped-novaraOggi.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://novaraoggi.it/core/?x54965&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/novaraoggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"32473","token":"7cd791fe26","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://novaraoggi.it/core/?x54965&amp;w3tc_minify=bfabd.js"></script>

<link rel='https://api.w.org/' href='https://novaraoggi.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://novaraoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovaraoggi.it%2Fpolitica%2Freferendum-vco-quorum-non-raggiunto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novaraoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovaraoggi.it%2Fpolitica%2Freferendum-vco-quorum-non-raggiunto%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-20', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP8642f48e-0fce-4f33-b66c-a90400f285b1' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=8642f48e-0fce-4f33-b66c-a90400f285b1' async></script><script id='SP1a744f0f-d945-4ffa-af97-a90400f28f94' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=1a744f0f-d945-4ffa-af97-a90400f28f94' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://novaraoggi.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4d0ef5c1-8084-48bc-b68e-b7c17c55c7ed';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Novara Oggi";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://novaraoggi.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.12398f86-c304-472b-bd93-39635fc69310";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Novara Oggi';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-32473 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x54965" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://novaraoggi.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x54965" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://novaraoggi.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/novara.oggi"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://novaraoggi.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="402" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://novaraoggi.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://novaraoggi.it/media/2017/10/cropped-novaraOggi.png?x54965" class="custom-logo" alt="Novara Oggi" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="402" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/novara.oggi"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://novaraoggi.it/notizie-locali/novara/" target="" title="">Novara</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://novaraoggi.it/notizie-locali/basso-novarese/" target="" title="">Basso Novarese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://novaraoggi.it/notizie-locali/borgomanero/" target="" title="">Borgomanero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://novaraoggi.it/notizie-locali/arona/" target="" title="">Arona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://novaraoggi.it/notizie-locali/ovest-ticino/" target="" title="">Ovest Ticino</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://novaraoggi.it/multimedia/novara-tv/" target="" title="">Video</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://novaraoggi.it/multimedia/gallery/" target="" title="">Galleria</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="401" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://novaraoggi.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://novaraoggi.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://novaraoggi.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://novaraoggi.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://novaraoggi.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://novaraoggi.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://novaraoggi.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://novaraoggi.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://novaraoggi.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://novaraoggi.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://novaraoggi.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://novaraoggi.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://novaraoggi.it/notizie-locali/novara/" target="" title="">Novara</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://novaraoggi.it/notizie-locali/basso-novarese/" target="" title="">Basso Novarese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://novaraoggi.it/notizie-locali/borgomanero/" target="" title="">Borgomanero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://novaraoggi.it/notizie-locali/arona/" target="" title="">Arona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://novaraoggi.it/notizie-locali/ovest-ticino/" target="" title="">Ovest Ticino</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://novaraoggi.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://novaraoggi.it/multimedia/novara-tv/" target="" title="">Video</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://novaraoggi.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://novaraoggi.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://novaraoggi.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="https://novaraoggi.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://novaraoggi.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://novaraoggi.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://novaraoggi.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://novaraoggi.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://novaraoggi.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://novaraoggi.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="403" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="400" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://novaraoggi.it/notizie/politica/">Politica</a></li><li class="active">Referendum Vco: quorum non raggiunto</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://novaraoggi.it/notizie/politica/">
                            Politica
                                                            <span class="regionale">regionale</span></a><small class="date">22 ottobre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Referendum Vco: quorum non raggiunto</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Al voto il 33.2% degli aventi diritto.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://novaraoggi.it/media/2016/10/Referendum-faccia-a-faccia-ad-Arona-SI-o-NO-580492913412b1.jpg?x54965" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="683" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Referendum Vco: come ampiamente previsto dall’andamento della giornata di ieri, il quorum non è stato raggiunto.</p><h2>Referendum Vco</h2><p>I cittadini della provincia di Verbania che si sono recati alle urne ieri, domenica 21, sono stati il 33.2%. Lontanissimo il quorum del 50 + 1. Dei votanti l’83% si è espresso favorevolmente al passaggio del Vco alla Lombardia mentre il 17% ha votato no.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=fbb2c5cbbf618829b286e5183f78cbea"></script></div><p>Nulla da fare dunque: il Vco resta in Piemonte con buona pace del comitato promotore della consultazione.</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;politica&#x2F;fusione-gattico-veruno-ce-la-data-del-referendum&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/07/fusione-comuni-300x200.jpg?x54965" /><small class="date">19 settembre 2018</small><div class="title">Fusione Gattico-Veruno: c&#8217;è la data del referendum</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;vco-referendum-per-passare-con-la-lombardia-ce-la-data&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/08/vco-referendum-300x200.jpg?x54965" /><small class="date">10 agosto 2018</small><div class="title">Vco Referendum per passare con la Lombardia: c&#8217;è la data</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;vco-in-lombardia-ok-della-cassazione-al-referendum&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/07/37079223_10210525254802531_1403730676817068032_n-300x200.jpg?x54965" /><small class="date">15 luglio 2018</small><div class="title">Vco in Lombardia: ok della Cassazione al referendum</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://novaraoggi.it/notizie-taggate/lombardia/">Lombardia</a><span class="sep">,</span><a href="https://novaraoggi.it/notizie-taggate/piemonte/">Piemonte</a><span class="sep">,</span><a href="https://novaraoggi.it/notizie-taggate/referendum/">referendum</a><span class="sep">,</span><a href="https://novaraoggi.it/notizie-taggate/vco/">Vco</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/referendum-vco-quorum-non-raggiunto/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://novaraoggi.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><small class="comment-form-policy-top-copy"></small><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al<a href="https://novaraoggi.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required">*</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_214394764" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='32473' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/10/ENGADIN-St.-Moritz-Gletscherabfahrt-Diavolezza-1-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;">Sciare in Engadina: in alta quota i prezzi vanno in discesa libera.</a><small class="date">16 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;sacerdote-schiaffeggia-e-tira-calci-ai-bambini-facchinetti-ci-vorrebbe-linquisizione-video&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/10/prete-650x390-650x390-100x80.png?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;sacerdote-schiaffeggia-e-tira-calci-ai-bambini-facchinetti-ci-vorrebbe-linquisizione-video&#x2F;">Sacerdote schiaffeggia e tira calci ai bambini. Facchinetti: “Ci vorrebbe l’inquisizione” VIDEO</a><small class="date">13 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;mauro-marchese-chiede-alla-fidanzata-di-sposarlo-durante-lo-show-di-pintus-video&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/09/pintus-2-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;mauro-marchese-chiede-alla-fidanzata-di-sposarlo-durante-lo-show-di-pintus-video&#x2F;">Mauro Marchese chiede alla fidanzata di sposarlo durante lo Show di Pintus &#8211; VIDEO</a><small class="date">14 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;partenza-della-granfondo-lago-maggiore-le-foto&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/06/WhatsApp-Image-2018-06-17-at-10.20.57-100x80.jpeg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;attualita&#x2F;partenza-della-granfondo-lago-maggiore-le-foto&#x2F;">Partenza della Granfondo Lago Maggiore &#8211; LE FOTO</a><small class="date">17 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;tivoli-black-edition-ssangyong&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/06/180524-tivoliblack-30-1700x1350-r2-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;tivoli-black-edition-ssangyong&#x2F;">Tivoli Black Edition, via alla SsangYong “K Collection”</a><small class="date">2 giugno 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;seat-ibiza-arona-nuove-beatsaudio-sound&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/06/SEAT_Ibiza_Arona_Beats_007_HQ-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;seat-ibiza-arona-nuove-beatsaudio-sound&#x2F;">Seat Ibiza e Arona, due nuove versioni con BeatsAudio Sound</a><small class="date">2 giugno 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="404" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://novaraoggi.it/attualita/dopo-nadia-toffa-anche-elisa-isoardi-parla-del-suo-tumore/" title="Dopo Nadia Toffa anche Elisa Isoardi parla del suo tumore" target="_self"><img width="100" height="80" src="https://novaraoggi.it/media/2018/10/elisa-isoardi-getty-12173-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://novaraoggi.it/attualita/dopo-nadia-toffa-anche-elisa-isoardi-parla-del-suo-tumore/" title="Dopo Nadia Toffa anche Elisa Isoardi parla del suo tumore" class="wpp-post-title" target="_self">Dopo Nadia Toffa anche Elisa Isoardi parla del suo tumore</a><span class="wpp-date">17 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://novaraoggi.it/cronaca/arona-si-toglie-la-vita-lanciandosi-dalla-rocca/" title="Arona si toglie la vita lanciandosi dalla Rocca" target="_self"><img width="100" height="80" src="https://novaraoggi.it/media/2018/10/PHOTO-2018-10-19-16-44-48-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://novaraoggi.it/cronaca/arona-si-toglie-la-vita-lanciandosi-dalla-rocca/" title="Arona si toglie la vita lanciandosi dalla Rocca" class="wpp-post-title" target="_self">Arona si toglie la vita lanciandosi dalla Rocca</a><span class="wpp-date">20 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://novaraoggi.it/cronaca/multa-record-a-castelletto-6mila-euro-e-sequestro-della-macchina/" title="Multa record a Castelletto: 6mila euro e sequestro della macchina" target="_self"><img width="100" height="80" src="https://novaraoggi.it/media/2018/02/multe-pazze-Palermo-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://novaraoggi.it/cronaca/multa-record-a-castelletto-6mila-euro-e-sequestro-della-macchina/" title="Multa record a Castelletto: 6mila euro e sequestro della macchina" class="wpp-post-title" target="_self">Multa record a Castelletto: 6mila euro e sequestro della macchina</a><span class="wpp-date">18 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://novaraoggi.it/cronaca/scende-dallauto-e-viene-travolto-ecco-chi-e-la-vittima/" title="Scende dall&#8217;auto e viene travolto: ecco chi è la vittima" target="_self"><img width="100" height="80" src="https://novaraoggi.it/media/2018/04/ambulanza-bellagio-soccorso-ubriachi-notte-132603-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Litigano per una precedenza" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://novaraoggi.it/cronaca/scende-dallauto-e-viene-travolto-ecco-chi-e-la-vittima/" title="Scende dall&#8217;auto e viene travolto: ecco chi è la vittima" class="wpp-post-title" target="_self">Scende dall&#8217;auto e viene travolto: ecco chi è la vittima</a><span class="wpp-date">20 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://novaraoggi.it/cronaca/scende-dallauto-viene-travolto-e-ucciso-terribile-incidente-sulla-a4/" title="Scende dall&#8217;auto, viene travolto e ucciso: terribile incidente sulla A4" target="_self"><img width="100" height="80" src="https://novaraoggi.it/media/2018/04/ambulanza-2-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://novaraoggi.it/cronaca/scende-dallauto-viene-travolto-e-ucciso-terribile-incidente-sulla-a4/" title="Scende dall&#8217;auto, viene travolto e ucciso: terribile incidente sulla A4" class="wpp-post-title" target="_self">Scende dall&#8217;auto, viene travolto e ucciso: terribile incidente sulla A4</a><span class="wpp-date">19 ottobre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="405" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://novaraoggi.it/attualita/ora-solare-2018-arriva-lautunno-ma-le-lancette-si-spostano-fra-piu-di-un-mese/" title="Ora solare 2018: lancette indietro nella notte fra sabato 27 e domenica 28" target="_self"><img width="100" height="80" src="https://novaraoggi.it/media/2018/09/download-3-650x366-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://novaraoggi.it/attualita/ora-solare-2018-arriva-lautunno-ma-le-lancette-si-spostano-fra-piu-di-un-mese/" title="Ora solare 2018: lancette indietro nella notte fra sabato 27 e domenica 28" class="wpp-post-title" target="_self">Ora solare 2018: lancette indietro nella notte fra sabato 27 e domenica 28</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">23 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://novaraoggi.it/attualita/tessera-a-punti-anche-a-messa-niente-bollini-niente-sacramenti/" title="Tessera a punti anche a messa: niente bollini, niente sacramenti" target="_self"><img width="100" height="80" src="https://novaraoggi.it/media/2018/10/lurate-caccivio-650x488-1-650x366-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://novaraoggi.it/attualita/tessera-a-punti-anche-a-messa-niente-bollini-niente-sacramenti/" title="Tessera a punti anche a messa: niente bollini, niente sacramenti" class="wpp-post-title" target="_self">Tessera a punti anche a messa: niente bollini, niente sacramenti</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">1 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://novaraoggi.it/attualita/crudelta-disumana-cucciolo-di-volpe-con-zampe-legate-da-fil-di-ferro-e-bocca-chiusa-con-nastro-adesivo/" title="Crudeltà disumana: cucciolo di volpe con zampe legate da fil di ferro e bocca chiusa con nastro adesivo" target="_self"><img width="100" height="80" src="https://novaraoggi.it/media/2018/10/43082487_2358581780836372_6419165525401665536_n-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://novaraoggi.it/attualita/crudelta-disumana-cucciolo-di-volpe-con-zampe-legate-da-fil-di-ferro-e-bocca-chiusa-con-nastro-adesivo/" title="Crudeltà disumana: cucciolo di volpe con zampe legate da fil di ferro e bocca chiusa con nastro adesivo" class="wpp-post-title" target="_self">Crudeltà disumana: cucciolo di volpe con zampe legate da fil di ferro e bocca chiusa con nastro adesivo</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">5 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://novaraoggi.it/politica/diego-sozzani-casalino-vattene-al-piu-presto-torna-ai-reality/" title="Diego Sozzani: &#8220;Casalino vattene al più presto, torna ai reality&#8221;" target="_self"><img width="100" height="80" src="https://novaraoggi.it/media/2018/10/1528284168309.jpg-rocco_casalino_arriva_a_palazzo_chigi__l_assurda_richiesta___ma_per_me_c_e_anche_______grillino_spudorato-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://novaraoggi.it/politica/diego-sozzani-casalino-vattene-al-piu-presto-torna-ai-reality/" title="Diego Sozzani: &#8220;Casalino vattene al più presto, torna ai reality&#8221;" class="wpp-post-title" target="_self">Diego Sozzani: &#8220;Casalino vattene al più presto, torna ai reality&#8221;</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">2 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://novaraoggi.it/cronaca/arrestato-finto-tecnico-dellenel/" title="Arrestato finto tecnico dell&#8217;Enel" target="_self"><img width="100" height="80" src="https://novaraoggi.it/media/2018/10/truffa_05-100x80.jpg?x54965" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://novaraoggi.it/cronaca/arrestato-finto-tecnico-dellenel/" title="Arrestato finto tecnico dell&#8217;Enel" class="wpp-post-title" target="_self">Arrestato finto tecnico dell&#8217;Enel</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">9 ottobre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="406" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://novaraoggi.it/notizie-taggate/novara/">novara</a></li><li><a href="https://novaraoggi.it/notizie-taggate/arona/">Arona</a></li><li><a href="https://novaraoggi.it/notizie-taggate/borgomanero/">Borgomanero</a></li><li><a href="https://novaraoggi.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://novaraoggi.it/notizie-taggate/torino/">torino</a></li><li><a href="https://novaraoggi.it/notizie-taggate/piemonte/">Piemonte</a></li><li><a href="https://novaraoggi.it/notizie-taggate/morto/">morto</a></li><li><a href="https://novaraoggi.it/notizie-taggate/meteo/">meteo</a></li><li><a href="https://novaraoggi.it/notizie-taggate/trecate/">Trecate</a></li><li><a href="https://novaraoggi.it/notizie-taggate/a26/">A26</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="407" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;mv-agusta-f4-claudio-novita-schiranna&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/10/8503423--100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;mv-agusta-f4-claudio-novita-schiranna&#x2F;">MV Agusta F4 Claudio, grandi novità da Schiranna</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;skoda-scala-la-nuova-compatta-casa&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/10/181008_spaceback_teaser1-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;skoda-scala-la-nuova-compatta-casa&#x2F;">Skoda Scala, la nuova compatta della casa ceca</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;vespa-elettrica-in-vendita-piaggio-online&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/10/02-vespa-elettrica-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;motori&#x2F;vespa-elettrica-in-vendita-piaggio-online&#x2F;">Vespa elettrica in vendita, il gioiello Piaggio si compra online</a><small class="date">12 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;il-torrone-storia-dolce-origini&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/10/nougat-1206707_960_720-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;il-torrone-storia-dolce-origini&#x2F;">Il torrone la sua storia, dolce dalle nobili origini</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;i-dolci-tipici-regione-per-regione&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/10/flour-1824337_960_720-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;i-dolci-tipici-regione-per-regione&#x2F;">I dolci tipici regione per regione, giro d’Italia del gusto!</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;ricetta-per-crocchette-di-zucca-e-grana&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/10/crocchette-di-zucca-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;cucina&#x2F;ricetta-per-crocchette-di-zucca-e-grana&#x2F;">Ricetta per crocchette di zucca e grana</a><small class="date">12 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;saie-salone-delle-costruzioni-a-bologna-va-in-scena-ledilizia-4-0&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/10/SAIE-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;saie-salone-delle-costruzioni-a-bologna-va-in-scena-ledilizia-4-0&#x2F;">SAIE salone delle Costruzioni, a Bologna va in scena l&#8217;edilizia 4.0</a><small class="date">21 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;come-disporre-divano-e-tv-in-soggiorno&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/10/living-room-2583032_960_720-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;come-disporre-divano-e-tv-in-soggiorno&#x2F;">Come disporre divano e tv in soggiorno?</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;come-arredare-la-cucina-consigli-utili&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/10/kitchen-2165756_960_720-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;casa&#x2F;come-arredare-la-cucina-consigli-utili&#x2F;">Come arredare la cucina? Consigli utili</a><small class="date">20 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;prevenzione-dentale-ottobre-mese-dedicato&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/10/woman-3498849_960_720-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;prevenzione-dentale-ottobre-mese-dedicato&#x2F;">Prevenzione dentale, ottobre è il mese dedicato</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;dormire-bene-previene-il-mal-di-schiena&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/10/woman-2197947_960_720-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;dormire-bene-previene-il-mal-di-schiena&#x2F;">Dormire bene previene il mal di schiena</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;"><img class="img-responsive" src="https://novaraoggi.it/media/2018/10/ENGADIN-St.-Moritz-Gletscherabfahrt-Diavolezza-1-100x80.jpg?x54965" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;novaraoggi.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;">Sciare in Engadina: in alta quota i prezzi vanno in discesa libera.</a><small class="date">16 ottobre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="408" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Novara Oggi
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Piera Savio</li><li><strong>Editore</strong> Media(iN)</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://novaraoggi.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://novaraoggi.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://novaraoggi.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione Novara</strong> info@novaraoggi.it Novara, Piazza Martiri della Libertà, 5 - 032164691</li><li><strong>Redazione Arona</strong> redazione@giornalediarona.it Arona Via Gramsci, 5 0321646911 (redazione) 0322249552 (pubblicità)</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://novaraoggi.it/cronaca/ingoia-batteria-operata-bimba-di-un-anno/" rel="prev"><img src="https://novaraoggi.it/media/2018/04/ambulanza-118-650x385.jpg?x54965" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://novaraoggi.it/cronaca/ingoia-batteria-operata-bimba-di-un-anno/" rel="prev">Ingoia batteria: operata bimba di un anno</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://novaraoggi.it/core/?x54965&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://novaraoggi.it/core/?x54965&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://novaraoggi.it/core/?x54965&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="409" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 370/717 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/75 queries in 0.309 seconds using disk

Served from: novaraoggi.it @ 2018-10-22 08:16:00 by W3 Total Cache
-->